"Fossies" - the Fresh Open Source Software Archive

Member "Buku-4.2.2/requirements.txt" (2 May 2019, 135 Bytes) of package /linux/privat/Buku-4.2.2.tar.gz:


As a special service "Fossies" has tried to format the requested text file into HTML format (style: standard) with prefixed line numbers. Alternatively you can here view or download the uninterpreted source code file. See also the last Fossies "Diffs" side-by-side code changes report for "requirements.txt": 4.1_vs_4.2.

    1 # use setup.py for latest required package 
    2 beautifulsoup4>=4.4.1
    3 certifi
    4 cryptography>=1.2.3
    5 html5lib>=1.0.1
    6 setuptools
    7 urllib3>=1.23