"Fossies" - the Fresh Open Source Software Archive  

Source code changes of the file "docs/requirements.txt" between
flask-1.1.1.tar.gz and flask-1.1.2.tar.gz

About: Flask is a lightweight Python WSGI web application framework.

requirements.txt  (flask-1.1.1):requirements.txt  (flask-1.1.2)
Sphinx~=2.1.2 Sphinx~=2.2.0
Pallets-Sphinx-Themes~=1.1.4 Pallets-Sphinx-Themes~=1.2.2
sphinxcontrib-log-cabinet~=1.0.0 sphinxcontrib-log-cabinet~=1.0.1
sphinx-issues~=1.2.0 sphinx-issues~=1.2.0
packaging~=19.2
 End of changes. 2 change blocks. 
3 lines changed or deleted 3 lines changed or added

Home  |  About  |  Features  |  All  |  Newest  |  Dox  |  Diffs  |  RSS Feeds  |  Screenshots  |  Comments  |  Imprint  |  Privacy  |  HTTP(S)