"Fossies" - the Fresh Open Source Software Archive  

Source code changes of the file "devscripts/requirements/requirements_docs.txt" between
cheetah3-3.2.0.tar.gz and cheetah3-3.2.1.tar.gz

About: Cheetah3 is a template engine and code generation tool for e.g. for Web development or Java, SQL, LaTeX, form email ... (written in Python).

requirements_docs.txt  (cheetah3-3.2.0):requirements_docs.txt  (cheetah3-3.2.1)
-r requirements.txt -r requirements.txt
Sphinx Sphinx < 2.0; python_version == '2.7' or python_version == '3.4'
Sphinx; python_version >= '3.5'
 End of changes. 1 change blocks. 
0 lines changed or deleted 0 lines changed or added

Home  |  About  |  Features  |  All  |  Newest  |  Dox  |  Diffs  |  RSS Feeds  |  Screenshots  |  Comments  |  Imprint  |  Privacy  |  HTTP(S)